Understanding through Discussion


Welcome! You are not logged in. [ Login ]
EvC Forum active members: 116 (8752 total)
Current session began: 
Page Loaded: 05-28-2017 10:24 AM
119 online now:
Coyote, Davidjay, nwr, RAZD, Tangle (5 members, 114 visitors)
Chatting now:  Chat room empty
Newest Member: DeliverUsFromEvolution
Post Volume:
Total: 809,155 Year: 13,761/21,208 Month: 3,243/3,605 Week: 29/556 Day: 29/54 Hour: 3/14

Announcements: Reporting debate problems OR discussing moderation actions/inactions


Thread  Details

Email This Thread
Newer Topic | Older Topic
  
Author Topic:   Can't figure out latex problem...
NoNukes
Member
Posts: 9550
From: Central NC USA
Joined: 08-13-2010
Member Rating: 3.1


Message 1 of 1 (701710)
06-24-2013 12:56 PM


In this message Message 21, I used the delta symbol three times in the second equation. The "deltas" in the equation shows up properly on preview, but they do not appear when the equation is actually posted.

I cannot duplicate the rendering error by posting the latex alone. When I do that, the equation shows up correctly both during preview and when posted.

ABE:

Original post looks fine now. Not sure what the heck happened...

Edited by NoNukes, : No reason given.


Under a government which imprisons any unjustly, the true place for a just man is also in prison. Thoreau: Civil Disobedience (1846)

I would say here something that was heard from an ecclesiastic of the most eminent degree; ‘That the intention of the Holy Ghost is to teach us how one goes to heaven, not how the heaven goes.’ Galileo Galilei 1615.

If there is no struggle, there is no progress. Those who profess to favor freedom, and deprecate agitation, are men who want crops without plowing up the ground, they want rain without thunder and lightning. Frederick Douglass


    
Newer Topic | Older Topic
Jump to:


Copyright 2001-2015 by EvC Forum, All Rights Reserved

™ Version 4.0 Beta
Innovative software from Qwixotic © 2017