Understanding through Discussion


Welcome! You are not logged in. [ Login ]
EvC Forum active members: 66 (9078 total)
727 online now:
AZPaul3, PaulK, Phat, Stile, Tanypteryx, Theodoric, vimesey (7 members, 720 visitors)
Newest Member: harveyspecter
Post Volume: Total: 895,095 Year: 6,207/6,534 Month: 400/650 Week: 170/278 Day: 10/28 Hour: 3/0


Thread  Details

Email This Thread
Newer Topic | Older Topic
  
Author Topic:   dBoard 3.0 Beta Release Today
1.61803
Member (Idle past 820 days)
Posts: 2928
From: Lone Star State USA
Joined: 02-19-2004


Message 373 of 426 (613179)
04-22-2011 11:34 AM


Error message
Ok I hit restore and when page loads messge remains.
I can access all tabs and links no problem.
Just when submitting a reply or preview I get:
"errorispatch table lookup failure, control does not exist:submit reply"

Replies to this message:
 Message 374 by 1.61803, posted 04-22-2011 12:05 PM 1.61803 has not replied

1.61803
Member (Idle past 820 days)
Posts: 2928
From: Lone Star State USA
Joined: 02-19-2004


Message 374 of 426 (613184)
04-22-2011 12:05 PM
Reply to: Message 373 by 1.61803
04-22-2011 11:34 AM


Re: Error message update its fixed
I just installed Google Chrome as a browser to see if this will fix it.
well I am glad to say problem solved.

This message is a reply to:
 Message 373 by 1.61803, posted 04-22-2011 11:34 AM 1.61803 has not replied

Newer Topic | Older Topic
Jump to:


Copyright 2001-2018 by EvC Forum, All Rights Reserved

™ Version 4.1
Innovative software from Qwixotic © 2022